Der CLIENT32 Dienst stoppt nach Wechsel der Benutzerkennung
Um einem Anwender helfen zu können, haben Sie sich von Ihrem CONTROL Rechner auf dessen CLIENT Rechner verbunden und wollen sich mit Ihrer Administratorenkennung anmelden. Daraufhin verlieren Sie die Verbindung zum CLIENT Rechner.
Beschreibung
Um einem Anwender helfen zu können, haben Sie sich von Ihrem CONTROL Rechner auf dessen CLIENT Rechner verbunden.
Sie stellen fest, dass das Problem nur mit einer administrativen Benutzerkennung zu lösen ist und melden daher die derzeit aktive Benutzerkennung ab und wollen sich mit Ihrer Administratorenkennung anmelden.
Daraufhin verlieren Sie die Verbindung zum CLIENT Rechner.
Ursache
Wenn Sie auf einem Windows 2000 Advanced Server den Rechner als Benutzer A sperren und als Benutzer B wieder entsperren, so wird der Dienst CLIENT32 gestoppt.
Lösung
Dieses Problem tritt nur auf Windows 2000 Advanced Servern auf.
Dieses Problem ist in Version 6.11 gefixt.
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